minomino13回答ポイント 60ptウォッチ 2

OPENPNEを設置する環境について、お尋ねします。


OPENPNEは、PHPとMySQLで動いていると思うのですが、このバージョンでないと動かない、このバージョンは運営上不具合が生じるなどといった環境はあるのでしょうか?

PHP5.1.6
MySQL5.1.11

という環境でも、動作上、不具合は生じませんか?

※ 有料アンケート・ポイント付き質問機能は2023年2月28日に終了しました。
ログインして回答する

みんなの回答

この質問へのコメント

コメントはありません

この質問への反応(ブックマークコメント)

質問の情報

登録日時
2007-04-19 18:14:47
終了日時
2007-04-26 18:16:09
回答条件
1人3回まで

この質問のカテゴリ

この質問に含まれるキーワード

OpenPNE206MySQL2612PHP7798

人気の質問

メニュー

PC版