kaiketsu回答ポイント 70ptウォッチ

yum update をかけたら、こんなエラーがでました。


Error: Missing Dependency: mysql-libs = 5.0.54-1.el4.centos is needed by package mysql
でも、rpm を調べるとはいっています。
mysql-libs-5.0.54-1.el4.centos

何がおかしいのでしょうか?

※ 有料アンケート・ポイント付き質問機能は2023年2月28日に終了しました。
ログインして回答する

みんなの回答

この質問へのコメント

コメントはありません

この質問への反応(ブックマークコメント)

質問の情報

登録日時
2010-08-17 14:34:38
終了日時
2010-08-24 14:35:02
回答条件
回答にURL必須 1人2回まで

この質問のカテゴリ

この質問に含まれるキーワード

MySQL2612CentOS474dependency15rpm161yum129

人気の質問

メニュー

PC版