greenblat回答ポイント 100ptウォッチ

第4世代のiPod touch (iOS 6.0)でSkypeを使いたくて

インストールしようとしたらiOS7以上が必要ですと出てインストールできませんでした。
もう第4世代のiPod TouchではSkypeは使用不可能なのでしょうか?
それとも何か方法があるのでしょうか?
教えてください!

※ 有料アンケート・ポイント付き質問機能は2023年2月28日に終了しました。
ログインして回答する

ベストアンサー

その他の回答

この質問へのコメント

コメントはありません

この質問への反応(ブックマークコメント)

質問の情報

登録日時
2014-06-16 10:19:31
終了日時
2014-06-23 10:20:04
回答条件
1人5回まで

この質問のカテゴリ

この質問に含まれるキーワード

Skype483iPod touch382インストール7094iOS 68世代145

人気の質問

メニュー

PC版