makocan回答ポイント 200ptウォッチ

macのhomebrewでPHP5.5の開発環境を作っておりますが、事情により、5.3の環境も必要になりました。

両方のPHPのバージョンを使い分ける方法を教えて下さい。

※ 有料アンケート・ポイント付き質問機能は2023年2月28日に終了しました。
ログインして回答する

みんなの回答

この質問へのコメント

コメントはありません

この質問への反応(ブックマークコメント)

質問の情報

登録日時
2015-04-17 03:29:15
終了日時
2015-04-24 03:30:03
回答条件
1人1回まで

この質問のカテゴリ

この質問に含まれるキーワード

PHP7798Mac3287Homebrew11

人気の質問

メニュー

PC版