live2chについて質問です。

古いバージョンのときは普通に使えたのに新しいバージョンにしたら使えなくなりました。原因はノートンです。
オプションでサイトの追加、「2ch.net」はしました。でも全く使えません。
ノートンを使わない状態では使うことが可能です。いろいろ説明を見ましたが理解できません。一番初めに解決してくれた方に500ポイント差し上げます。
詳しい方、助けてくださいm(__)m

回答の条件
  • URL必須
  • 1人2回まで
  • 登録:2006/01/20 13:02:21
  • 終了:--

回答(1件)

id:fukus No.1

fukus回答回数75ベストアンサー獲得回数02006/01/20 14:55:01

ポイント40pt

http://pc8.2ch.net/test/read.cgi/pcqa/1109609938/

�悤�����o�[�{���n�E�X��

おそらく、原因はセキュリティソフトでしょうね。URLのレス番号260の「Internet Explorer 」を「ノートンインターネットセキュリティ」に置き換えて試してみてはいかがでしょうか?


また、公式ページからですが、「バージョンアップしたという事はLive2ch本体が、それまでとは別の物になったという事です。

セキュリティソフトが許可したソフトは、以前のLive2chなので、新しくなったLive2chに再設定しないとなりません」


これをクリアすれば使用は可能かと思います。

id:ai_hika

新しくなったlive2chに再設定する方法がわからなくて困っているのです…

わかりやすく説明できる方はいませんでしょうか?

ノートンが原因なのもはっきりしています。

ソフトを許可する方法を教えてくださいm(__)m

すいません。

自己解決しましたm(__)m

ありがとうございました。

2006/01/20 15:31:04

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません