Firefoxプラグインで、ページの自動更新をするReload Everyというのがありますが、1.5.0.7でインストール出来ません。下記メッセージ出ます。

"(ReloadEvery 2.0 は 2.0 は Firefox 1.5.0.7 に対応していないため、インストールされませんでした。(ReloadEvery 2.0 は0.* まででのみ動作します)"

これの解決方法、またはReload Every以外で同様の機能を持つプラグインのURLをご存知でしたらお教え下さい。

それ以外のご回答はご遠慮下さい。

回答の条件
  • URL必須
  • 1人2回まで
  • 登録:2006/09/15 12:07:01
  • 終了:2006/09/15 13:06:18

ベストアンサー

id:harrypotter No.1

harrypotter回答回数83ベストアンサー獲得回数112006/09/15 12:37:02

ポイント60pt

「 Nightly Tester Tools 」というバージョンが合わない拡張機能をインストール出来るようにしてくれるための拡張機能を入れれば入りましたよ。

http://firefox.geckodev.org/index.php?Nightly%20Tester%20Tools

http://users.blueprintit.co.uk/~dave/web/firefox/nightly/index.h...

お試しください。

id:kouayukou

出来ました!

ありがとうございます。

2006/09/15 13:05:44

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません