テンプレートモンスターなどで、WordPressのテンプレートを購入した際、

記述されているWordPressのバージョンが、「2.8」だったとすると、
WordPress3.0 で利用するのに問題が発生する可能性はあるでしょうか?

回答の条件
  • 1人2回まで
  • 13歳以上
  • 登録:2010/11/04 21:21:34
  • 終了:2010/11/11 21:25:02

回答(0件)

回答はまだありません

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません