Macbook Airのバージョン10.6.4を自分が持っているMacbook Proと別に使っているのですが、アップグレードしないとSkypeが使えないようなのでアップグレードしようとしたらApp Storeが「?」と表示されたきり、使えなくなってしまいました。自分の方でもいろいろと調べましたが、解決策がわからなくなってしまいましたので皆様に解決策をご教授して頂きたく存じます。


ご多忙の中、大変申し訳ございませんが、よろしくお願いいたします。

回答の条件
  • 1人5回まで
  • 13歳以上
  • 登録:2012/11/08 14:19:52
  • 終了:2012/11/15 14:20:03

回答(0件)

回答はまだありません

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません