mysql,phpをバージョンアップ後にPLESKが見れなくなりました。

アップデートインストールしようとしても「repomd.xml」が存在しませんとのエラー(ERR14)で、インストールできませんでした。
対処法等ありませんでしょうか?

回答の条件
  • 1人5回まで
  • 13歳以上
  • 登録:2013/07/03 19:13:25
  • 終了:2013/07/07 13:23:05

回答(1件)

id:dawakaki No.1

だわかき回答回数797ベストアンサー獲得回数1222013/07/03 22:55:08

ポイント100pt

Pleskを入れたら、PHPとMySQLの単独バージョンアップはしないのが鉄則です。
Pleskの推奨OSに入っているPHPとMySQL以外はサポートしていないので。
http://www.delahost.jp/support/manual/plesk/index.html#2

たいへんですが、MySQLのバージョンダウンすることをおすすめします。

id:kaji0245

あきらめました。

2013/07/07 13:22:51

コメントはまだありません

この質問への反応(ブックマークコメント)

「あの人に答えてほしい」「この質問はあの人が答えられそう」というときに、回答リクエストを送ってみてましょう。

これ以上回答リクエストを送信することはできません。制限について

絞り込み :
はてなココの「ともだち」を表示します。
回答リクエストを送信したユーザーはいません